Page: 1/1   
スポンサーサイト

一定期間更新がないため広告を表示しています

| スポンサードリンク | | - | - | pookmark |
Google Reader 修正
Googleは米国時間7月5日、ユーザーの個人情報窃盗を誘発する危険性のある、「Google Reader」のセキュリティ脆弱性を修正したと発表した。

 セキュリティ関連情報サイトHa.ckers.orgに書き込まれた7月4日付けの投稿によると、Google Readerにはクロスサイトスクリプティングの脆弱性が存在したという。クロスサイトスクリプティングとはウェブ上の投稿フォームや入力フィールドに悪質なHTMLスクリプトを埋め込むことによって攻撃する手法。



Read More
| 管理人 | 23:18 | comments(0) | trackbacks(0) | pookmark |

Calendar

1234567
891011121314
15161718192021
22232425262728
293031    
<< October 2017 >>

Sponsored Links

Profile

Search

Entry

Comment

Trackback

Archives

Category

Feed

Others

無料ブログ作成サービス JUGEM

Mobile

qrcode

Sponsored Links